¿Funciona el foro de SV?

Consultas, trucos, consejos. Todo sobre Clarion en todas sus versiones
Manuel
Ayudante de Santa
Mensajes: 63
Registrado: Lun Feb 07, 2011 1:29 pm
Contactar:

¿Funciona el foro de SV?

Mensaje por Manuel » Vie Feb 25, 2011 5:26 pm

Hola,

Hace dos días que no puedo acceder.
Gracias,
Saludos,
Manuel


luizmarin
Al nivel de RZ
Mensajes: 161
Registrado: Dom Feb 06, 2011 2:36 am
Contactar:

Re: ¿Funciona el foro de SV?

Mensaje por luizmarin » Vie Feb 25, 2011 5:31 pm

y yo mas de 30 dias....
Luiz Marin

Saludos desde Brazil...

www.olabombinhas.com.br

Avatar de Usuario
Mauricio
Desarrollador de Clarion
Mensajes: 1050
Registrado: Dom Feb 06, 2011 9:34 am
Ubicación: España
Contactar:

Re: ¿Funciona el foro de SV?

Mensaje por Mauricio » Vie Feb 25, 2011 5:35 pm

Hola Manuel,
sí, funciona, pero necesitás autenticarte con los números de serie de tu licencia de Clarion (solo los números). Si aún así no podés entrar entonces tenés que enviar un mail a sales@softvelocity.net para que te habiliten ellos.
Pero este foro está mejor :)
Mauricio, básicamente usando Clarion 6.3
www.tdcsoftware.com y www.clarioneros.com/blog

Manuel
Ayudante de Santa
Mensajes: 63
Registrado: Lun Feb 07, 2011 1:29 pm
Contactar:

Re: ¿Funciona el foro de SV?

Mensaje por Manuel » Vie Feb 25, 2011 5:52 pm

Mauricio,

Ya me había autenticado luego de que dejó de funcionar durante enero y lo venía consultando a diario hasta el 23/2 por la mañana. Desde entonces me da error en dos equipos que lo había configurado.

Este foro está muy bueno y repito mi agradecimiento a los que lo crearon y mantienen, pero mi inquietud es porue estaba siguiendo un hilo en los foros en inglés.

Voy a consultar a SV

Gracias,
Sds
Manuel

Mauricio escribió:Hola Manuel,
sí, funciona, pero necesitás autenticarte con los números de serie de tu licencia de Clarion (solo los números). Si aún así no podés entrar entonces tenés que enviar un mail a sales@softvelocity.net para que te habiliten ellos.
Pero este foro está mejor :)

Avatar de Usuario
Mauricio
Desarrollador de Clarion
Mensajes: 1050
Registrado: Dom Feb 06, 2011 9:34 am
Ubicación: España
Contactar:

Re: ¿Funciona el foro de SV?

Mensaje por Mauricio » Vie Feb 25, 2011 6:04 pm

Comunicate con sales. Si tenés suerte (yo no la tuve) puede que vuelvas a poder leerlo.
Mauricio, básicamente usando Clarion 6.3
www.tdcsoftware.com y www.clarioneros.com/blog

Manuel
Ayudante de Santa
Mensajes: 63
Registrado: Lun Feb 07, 2011 1:29 pm
Contactar:

Re: ¿Funciona el foro de SV?

Mensaje por Manuel » Vie Feb 25, 2011 7:00 pm

Evidentemente tienen problemas porque la tanto en sales@softvelocity.net como la de Diego me dicen que está la casilla llena.

Sds
Mauricio escribió:Comunicate con sales. Si tenés suerte (yo no la tuve) puede que vuelvas a poder leerlo.

Avatar de Usuario
Mauricio
Desarrollador de Clarion
Mensajes: 1050
Registrado: Dom Feb 06, 2011 9:34 am
Ubicación: España
Contactar:

Re: ¿Funciona el foro de SV?

Mensaje por Mauricio » Vie Feb 25, 2011 7:04 pm

Evidentemente tienen problemas porque la tanto en sales@softvelocity.net como la de Diego me dicen que está la casilla llena.
Eso no es una buena señal (o a lo mejor sales está llena de tantas ventas :lol: :lol: )
Mauricio, básicamente usando Clarion 6.3
www.tdcsoftware.com y www.clarioneros.com/blog

Manuel
Ayudante de Santa
Mensajes: 63
Registrado: Lun Feb 07, 2011 1:29 pm
Contactar:

Re: ¿Funciona el foro de SV?

Mensaje por Manuel » Vie Feb 25, 2011 7:26 pm

No sabés el esfuerzo que hice para no escribir lo mismo :D
Mauricio escribió:
Evidentemente tienen problemas porque la tanto en sales@softvelocity.net como la de Diego me dicen que está la casilla llena.
Eso no es una buena señal (o a lo mejor sales está llena de tantas ventas :lol: :lol: )

LeoPalomares
Ayudante de Santa
Mensajes: 53
Registrado: Lun Feb 07, 2011 10:50 pm
Contactar:

Re: ¿Funciona el foro de SV?

Mensaje por LeoPalomares » Vie Feb 25, 2011 7:29 pm

o será que desaparecieron!!!
Saludos!!!

Leo Palomares

Avatar de Usuario
DanielRuzo
Al nivel de RZ
Mensajes: 124
Registrado: Dom Feb 06, 2011 7:45 pm
Ubicación: Uruguay
Contactar:

Re: ¿Funciona el foro de SV?

Mensaje por DanielRuzo » Vie Feb 25, 2011 7:54 pm

No, lo que pasa es que todo el mundo le escribe para putearlos y ya no los abren.

:P
¡Saludos!

Daniel Ruzo
www.amazingGUI.com

Yo creo en la reencarnación:
antes tenía una vida y ahora soy programador


Responder

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 1 invitado